Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAlan Aguiar <alanjas@hotmail.com>2012-10-17 01:37:48 (GMT)
committer Alan Aguiar <alanjas@hotmail.com>2012-10-17 01:37:48 (GMT)
commitb0d1f4ae82960e82d7559b41fe1bddfe1f20cd90 (patch)
treebe19f6a71b2b3ea5af458926eba14642a373574a /setup.py
parent2352ff76964ac87be3eeda7651b73ef2bbebe04d (diff)
fix setup.py
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index f3d4b36..77fda74 100644
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
#!/usr/bin/env python
from sugar.activity import bundlebuilder
if __name__ == "__main__":
- bundlebuilder.start("FiftyTwo")
+ bundlebuilder.start()