Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAlan Aguiar <alanjas@hotmail.com>2012-05-23 07:40:51 (GMT)
committer Alan Aguiar <alanjas@hotmail.com>2012-05-23 07:40:51 (GMT)
commit8f36842d4f3e74516229738e01e27577af16bde1 (patch)
tree46c145aeb22b2a4b8704c59de400c6570f373087 /setup.py
add all files of version 2v2
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 4 insertions, 0 deletions
diff --git a/setup.py b/setup.py
new file mode 100644
index 0000000..b7135d2
--- /dev/null
+++ b/setup.py
@@ -0,0 +1,4 @@
+#!/usr/bin/env python
+from sugar.activity import bundlebuilder
+if __name__ == "__main__":
+ bundlebuilder.start("HorseGame")