Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/City/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'City/setup.py')
-rwxr-xr-xCity/setup.py4
1 files changed, 4 insertions, 0 deletions
diff --git a/City/setup.py b/City/setup.py
new file mode 100755
index 0000000..94950e1
--- /dev/null
+++ b/City/setup.py
@@ -0,0 +1,4 @@
+#!/usr/bin/env python
+from sugar.activity import bundlebuilder
+if __name__ == "__main__":
+ bundlebuilder.start("City")