Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/VideoJAM.activity/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'VideoJAM.activity/setup.py')
-rw-r--r--VideoJAM.activity/setup.py5
1 files changed, 5 insertions, 0 deletions
diff --git a/VideoJAM.activity/setup.py b/VideoJAM.activity/setup.py
new file mode 100644
index 0000000..85ec40f
--- /dev/null
+++ b/VideoJAM.activity/setup.py
@@ -0,0 +1,5 @@
+#!/usr/bin/env python
+from sugar.activity import bundlebuilder
+
+if __name__ == "__main__":
+ bundlebuilder.start()