Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorWade Brainerd <wadetb@gmail.com>2008-10-11 21:43:59 (GMT)
committer Wade Brainerd <wadetb@gmail.com>2008-10-11 21:43:59 (GMT)
commitea848af412bc7168b92f9e47fb1d9973515d3acd (patch)
tree619d0b5c6870c3a5637421bd7a498673aba783a0 /setup.py
parent5a426437a6d6bb42ca781be2cb5efbcf279d19ef (diff)
Release version 5.
Diffstat (limited to 'setup.py')
-rwxr-xr-xsetup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index ed7e7c6..77fda74 100755
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
#!/usr/bin/env python
from sugar.activity import bundlebuilder
if __name__ == "__main__":
- bundlebuilder.start("Colors")
+ bundlebuilder.start()