Web   ·   Wiki   ·   Activities   ·   Blog   ·   Lists   ·   Chat   ·   Meeting   ·   Bugs   ·   Git   ·   Translate   ·   Archive   ·   People   ·   Donate
summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
authorAlan Aguiar <alanjas@hotmail.com>2012-05-23 07:45:00 (GMT)
committer Alan Aguiar <alanjas@hotmail.com>2012-05-23 07:45:00 (GMT)
commit240d0fadfc1438baae9edfd116f384c888f995b5 (patch)
tree60171875adf50b2676490cf796aabd267bb071a0 /setup.py
parent8f36842d4f3e74516229738e01e27577af16bde1 (diff)
remove old files
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index b7135d2..77fda74 100644
--- a/setup.py
+++ b/setup.py
@@ -1,4 +1,4 @@
#!/usr/bin/env python
from sugar.activity import bundlebuilder
if __name__ == "__main__":
- bundlebuilder.start("HorseGame")
+ bundlebuilder.start()